Sonore MicroRendu/UltraRendu/Signature — всехпобедитель USB


(Олег) #3129


(Dimma) #3130

кто-то уже обновился на 2,6? что там нового


(Юрий) #3131

Есть же две версии плат для мРенду, на сколько помню.
Возможно, это было сказано относительно старых плат.
На них возможно прошивка выше 2,5 и не встанет.


(Степан) #3132

Ничего нового не заметил )


(Алексей) #3133

Спасибо большое. Всё аналогично, но … не работает :frowning:


(Олег) #3134

А выходит в инет? В браузере набирали www.sonicorbiter.com?

Не забываем что ему какое-то время надо на загрузку, иначе просто если roon раньше включить до того как комп его определит, то он его просто не видит.

Еще комп можно перезагрузить после смены настроек.


(Алексей) #3135

Компьютер выходит в интернет. Wi-Fi же работает. И IP выходу присваивает, какой укажешь. На www.sonicorbiter.com зайти соответственно можно, однако Rendu он не находит.
Кстати не находит и через подключение роутеру, пока в браузере не вобьёшь IP, который присвоен rendu.


(Павел) #3136

Автоопределение IP стоит?
Похоже проблема на стороне роутера.


(Алексей) #3137

Стоит. А какого плана проблемы ? Что посмотреть ?


(Павел) #3138

Да я не настоящий админ. Просто рендя должна видеться на sonicorbiter.com без всяких IP. Может DHCP че-то там неправильно выставлен… Для начала я бы все настройки роутера поставил в Auto и по дефолту, посмотрел что случится. Короче как мне кажется, проблема во внутреннем роутинге и запретах на локальную сеть.


(Олег) #3139

Попробуйте еще раз все пошагово сделать и перегрузите комп.

Интернет кабель проверенный?

Кстати, у меня тоже не сразу определился, тоже долго тыркался. Потом успокоился, посоветовался, и сделал еще раз все как надо и заработало. Главное без суеты!


(Алексей) #3140

Кабель проверенный. Перегружал всё по много раз.
Пойду дальше ковырять :frowning:


(Юрий) #3141

@lexal2002, Алексей, а ты хочешь мост с Вай Фаем сделать?
Если не получится попробуй юсб модем купить и с ним без вай фая сделать.
У меня с вайфаем не получилось, в синюю смерть сразу уходит.
Сделал по проволоке, всё работает. )


(Олег) #3142

Ох, да не приятно! Все не так просто как кажется с первого раза однако.

А есть другой комп? Может у детей там ноут или еще что? На нем попробовать :thinking:


(Павел) #3143

Или другой роутер попроще который (Apple Airport)))


(Алексей) #3144

У меня через роутер отлично работает. Не хочет напрямую прошка - рендю.


(Павел) #3145

Погоди, через роутер определяется на sonicorbiter?
Тогда давай скриншоты настроек с мака. И расскажи, как подключил рендю.


(Олег) #3146

Надо значит пробовать на другом компе, а лучше несколько попробовать и не у себя конечно. К кому-нибудь в гости напросится :wink:


(Алексей) #3147

Нет. Не определяется. Только если вручную забить IP, который роутер присвоил рендю.
Наверное проблема в том что это у меня вторая сеть, не основная в доме. Я её замутил только для этого паровозика. От основного роутера сигнал в то помещение не добивает.
Пойду поковыряю. У меня где-то ретранслятор был асусовый :slight_smile:


(Павел) #3148

Чтобы быстро проверить, можно создать нового пользователя на маке и под ним попробовать настроить все.